Audience | Fleet Admins |
Applies To | Fleet Dashboard > Company |
Symptom: The option to send an Output file is not visible
- Unable to see the option to send output file from Fleet Dashboard.
Cause
- Company Settings set to AOBRD
Solution
- Log into Fleet Dashboard and click the Admin icon.
2. Click Company from the left-hand side menu.
3. Click the Edit Company Settings option.
4. Change the Compliance Mode from AOBRD to ELD
5. Click Save.