Audiencia | Administradores de Flota, Gerentes de Flota, Conductores |
Aplica a | IA Dashcam |
Síntomas: La IA Dashcam no se enciende
- La barra LED de la cámara no está iluminada
- La IA Dashcam no se enciende
Causa
Aquí hay una lista completa de las causas que provocan que la IA Dashcam no se encienda:
- El Vehicle Gateway conectado al IA Dashcam está apagado.
- Los cables del IA Dashcam están dañados.
- El puerto USB del Vehicle Gateway está dañado.
- La IA Dashcam y el Vehicle Gateway no están conectados correctamente.
- Su IA Dashcam requiere una actualización.
- Problema de compatibilidad entre la IA Dashcam y el Vehicle Gateway.
- Su IA Dashcam presenta un fallo y requiere diagnóstico.
Solución
Para este problema, existen múltiples soluciones potenciales. Le recomendamos realizar las siguientes operaciones hasta que resuelva su problema concreto.
Encienda El Vehicle Gateway
- Si el Vehicle Gateway conectada a la IA Dashcam está apagada, enciéndela.
- Verifique esto revisando los LED del Vehicle Gateway.
Cable de IA Dashcam dañado
- Saque la IA Dashcam del soporte del parabrisas y desenchúfela del Vehicle Gateway.
- Revise la IA Dashcam y su cable por si hubiera daños u oxidación/corrosión.
- En caso de estar dañada, deberá reemplazarla por una nueva IA Dashcam.
Daños en el puerto USB del Vehicle Gateway
- Desconecta la IA Dashcam del Vehicle Gateway.
- Conecta la IA Dashcam a una fuente de alimentación diferente (encendedor de cigarrillos o radio).
- Si la IA Dashcam se enciende, significa que el Vehicle Gateway necesita ser reemplazado.
Problemas de conexión entre la IA Dashcam y Vehicle Gateway
- Asegúrese de que ningún otro dispositivo (como un concentrador USB) esté conectado entre el Vehicle Gateway y la IA Dashcam.
- Retire cualquier concentrador USB conectado y asegúrese de que la IA Dashcam esté directamente conectada al Vehicle Gateway.
Se requiere una actualización
- Presiona el agujero de reinicio durante al menos 10-15 segundos en el lado de la IA Dashcam, al lado del logotipo, para restablecer el dispositivo a la configuración original de fábrica.
2. La AI Dashcam deberá encenderse y actualizarse para obtener la última versión.
Pasos para reiniciar la IA Dashcam
Nota: (Luces normales: izquierda = verde, derecha = roja [la Motive Driver App no está conectada y el estado del motor no se está detectando]) / rojo parpadeante (la Motive Driver App no está conectada y el motor se está detectando como encendido) / verde (la Motive Driver App está conectada) |
- Encienda el motor del vehículo y verifique si las luces del Vehicle Gateway se encienden.
- Apague el motor del vehículo y desconecte la Dashcam.
- Desconecte el Vehicle Gateway del puerto de diagnóstico del vehículo y espere más de 5 minutos.
- Asegúrese de que los conectores del cable y el puerto de diagnóstico del vehículo estén limpios y que los pines del conector también se vean bien.
- Después de 5 minutos, conecte el Vehicle Gateway al puerto de diagnóstico del vehículo y asegúrese de que las conexiones estén firmes y seguras.
- Ahora encienda el motor del vehículo y espere a que la luz GPS (lado izquierdo) se vuelva verde sólida.
- Conecte el cable de la Dashcam de nuevo al Vehicle Gateway y verifique el estado de la luz LED en la Dashcam.
Nota: La luz LED izquierda es para el GPS si la ubicación del Vehicle Gateway es tal que puede ver el logotipo de Motive en la parte superior. |
Si la Dashcam aún no se enciende, por favor, consulte los detalles a continuación para una prueba de intercambio de dispositivos.
Compatibilidad entre IA Dashcam y Vehicle Gateway
Nota: A veces, cuando su Dashcam está defectuosa o está utilizando un Vehicle Gateway antiguo, su IA Dashcam podría no encenderse. El problema podría estar en cualquiera de ellos o en ambos, y para resolver el problema, necesita verificar dónde está el problema. |
- Para verificar si su Dashcam está defectuosa o no, intercambie su Dashcam con otra Dashcam que funcione y verifique si la otra unidad de prueba se enciende/funciona correctamente. Si la nueva Dashcam funciona, significa que su Dashcam anterior estaba defectuosa.
- Para verificar su Vehicle Gateway, intente conectar la Dashcam reportada con otro Cellular Vehicle Gateway (que ya tenga una Dashcam funcionando conectada a él). Si la Dashcam funciona con el nuevo Vehicle Gateway, el problema podría estar en el antiguo Vehicle Gateway.
- Reemplace su Dashcam con la Dashcam que funciona o obtenga un Vehicle Gateway más nuevo, dependiendo del problema que descubrió en su caso, y su IA Dashcam se encenderá.
Nota: Solo los modelos de Vehicle Gateway lbb_3.55ca y lbb_3.6ca son compatibles con la IA Dashcam. |
Pruebe la IA Dashcam
Pruebe su IA Dashcam para ver si funciona correctamente.
Contenido relacionado
Was this article helpful?