No recibo mi informe mensual de KI

    Audiencia Administradores de Flota, Gerentes de Flota
    Se aplica a Dashcam IA

     

    Síntoma: No recibir el informe mensual de KI

    Los Administradores de Flota no reciben su informe KI mensual que les ayuda a cumplir con los estándares de contratación terrestre de FedEx.

     

    Causa

    Lo más probable es que no tengamos la ID de su contrato o ID de servicio en el archivo.

     

    Solución

    1. Envíe su un correo electrónico explicando su problema con el ID del contrato y de servicio a TSP@gomotive.com.

    2. Para urgencias, póngase en contacto con la línea de equipo de asistencia de Motive en el 855-915-3072.

     

    Contenido relacionado

    Was this article helpful?
    9 out of 11 found this helpful

    Comparte esto con otros