La Cámara Inteligente de Cabina no se enciende

     

    Audiencia Conductores
    Se aplica a Cámara Inteligente de Cabina

     

    Síntomas: La Cámara Inteligente de Cabina no se enciende

    La luz LED de la Cámara Inteligente de Cabina no está encendida y la Cámara Inteligente de Cabina no se enciende.


    Causa

    • Óxido o corrosión
    • Conexión secundaria

    • Otro/desconocido

     

    Solución

    Lista de verificación

    • Saque la Cámara Inteligente de Cabina del soporte del parabrisas y desenchúfela del aparato telemático de vehículo. Revise la Cámara Inteligente de Cabina y su cable por si hubiera daños u oxidación/corrosión en el cable.

    • Revise el puerto USB del aparato telemático de vehículo por si hubiera daños o corrosión.

    • Asegúrese de que ningún otro dispositivo (como un concentrador USB) esté conectado entre el aparato telemático de vehículo y la Cámara Inteligente de Cabina. Se supone que la Cámara Inteligente de Cabina está conectada directamente al aparato telemático de vehículo.

    • Pruebe a cambiar la Cámara Inteligente de Cabina por otra que funcione para verificar si la otra unidad de prueba se encendió o funcionó correctamente.

    • Pruebe a conectar la cámara informada en otro Cellular Vehicle Gateway (que ya tiene conectada una Cámara Inteligente de Cabina en funcionamiento).

    • Si la Cámara Inteligente de Cabina aún no se enciende después de realizar las comprobaciones mencionadas anteriormente, siga las instrucciones abajo descritas para solucionar el problema:

     

    Pasos para la resolución de problemas

    1. Con el motor APAGADO, desenchufe el aparato telemático de vehículo de su cable.

    2. Desconecte la Cámara Inteligente de Cabina del aparato telemático de vehículo y espere algo más de 5 minutos.

    3. Vuelva a enchufar la Cámara Inteligente de Cabina en el aparato telemático de vehículo.

    Nota: Asegúrese de que la llave no esté puesta y que el motor permanezca APAGADO.

    4. Conecte el aparato telemático de vehículo a su cable.

    5. Espere a que la luz del GPS (lateral izquierdo) se ponga en verde fijo.

    Nota: La luz LED de la izquierda es para el GPS si la posición del aparato telemático de vehículo permite ver el logotipo de Motive en la parte superior.

    6. Inicie sesión en la aplicación Driver y haga clic en registros. 

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    7. Toque en vehículo actual.

    Nota: Aprenda aconectar su celular a su aparato telemático de vehículo.

    Spanish_2.png

    8. En la sección de vehículo actual, toque gestionar Cámara de Cabina.

    Nota: Si se detecta la cámara, aparece 'detectada' en verde y le da la opción de tomar una imagen de prueba. 

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    9. En la pantalla de gestionar Cámara de Cabina, toque en ver imágenes para ver si su cámara está funcionando. 

    Nota: Si se detecta la cámara, se mostrará “conectada” y le dará la opción de tomar una imagen de prueba. 

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    10. ENCIENDA el motor y espere 2 minutos. Compruebe el estado del LED en la Cámara Inteligente de Cabina (ENCENDIDA/APAGADA). Nota: La cámara tiene un indicador LED que muestra el estado actual del dispositivo:

    • Luz roja fija de la Cámara de Cabina: la cámara está encendida y grabando. 

    • Luz roja intermitente de la Cámara de Cabina: la cámara está actualizando su firmware. 

    • Luz blanca fija de la Cámara de Cabina: la cámara no funciona correctamente. 

    • Luz blanca intermitente de la Cámara de Cabina: la cámara se está sobrecalentando.


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