Audiencia | Administradores de Flota |
Se aplica a | Panel de Flota |
Síntoma(s): Reembolsos rechazados por transacción de combustible
- Reembolso no aplicado
- Reembolso denominado no elegible
- Reembolso aplicado incorrectamente
Causa
El tipo de combustible agregado no es correcto.
Solución
1. Vuelva a agregar la transacción de combustible para el reembolso.
2. Asegúrese de seleccionar el Tipo de combustible ¿Cómo Diésel, ya que los reembolsos solo son elegibles para Diésel.
Contenido relacionado
- Cómo agregar compras de combustible en el Panel de Flota
- Error al cargar el archivo CSV de compras de combustible de IFTA
- ¿Puedo solicitar un reembolso de mi transacción?
- Cómo visualizar y descargar el historial de transacción de la Motive Card
- Cómo descargar una factura de Motive Cards