Public | Chauffeurs |
S'applique à | Tableau de Bord de l'Administrateur de Flotte |
Symptômes : Problèmes de connexion à Internet avec le point d’accès Motive
La connexion Wi-Fi est établie, mais ne peut rien diffuser.
Cause
Votre limite de consommation de données Wi-Fi a été atteinte.
Solution
Pour vérifier votre limite de données totale et restante, veuillez vous référer à cet article.
Si vous voulez acheter des données de point d'accès supplémentaires, veuillez contacter l'assistance de Motive ou discuter avec nous.
Contenu lié
- Comment visualiser la consommation de données du véhicule
- Puis-je utiliser les données de point d'accès Wi-Fi en dehors des États-Unis?
- Comment se connecter à un point d'accès Wi-Fi depuis l'Application de Chauffeur pour Android
- Combien d'appareils peuvent être connectés au point d'accès de la Passerelle Véhicule?
- Combien de données peuvent être consommées lors d'une connexion au point d'accès de la Passerelle Véhicule?
Was this article helpful?
9 out of 11 found this helpful