Public | Administrateurs de Flotte, Gestionnaires de Flotte |
S'applique à | Caméra-Témoin de Circulation à IA |
Symptôme : Je ne reçois pas mon rapport mensuel d'indicateurs-clés
Les administrateurs de flotte ne sont pas en mesure de recevoir leur rapport mensuel d'indicateurs-clés qui les aide à satisfaire aux normes contractuelles de FedEx Ground.
Cause
Il est fort probable que nous ne disposions pas de votre ID de contrat ou de votre ID de service dans nos dossiers.
Solution
1. Envoyez un courriel concernant votre préoccupation en y joignant l'ID de contrat/l'ID de service à TSP@gomotive.com.
2. Si votre besoin est immédiat, veuillez contacter la ligne d'assistance de Motive au 855-915-3072.