Public | Chauffeurs |
S'applique à | Asset Gateway |
Symptômes
- La batterie de l'unité Asset Gateway reste inférieure à 10 % pendant une période prolongée.
Cause
- Installation incorrecte de l'Asset Gateway
- La batterie n'est peut-être pas chargée correctement
Solution
Installation incorrecte de l'Asset Gateway
Assurez-vous que l'unité a été installée correctement, que ce soit pour une installation solaire ou par câble.
- Installation d'Asset Gateway par câble- Pour les unités connectées et alimentées par câble, assurez-vous que l'alimentation est fournie par le câble.
- Installation de l'Asset Gateway en cas de chargement par énergie solaire- Pour les unités chargées par l'énergie solaire, assurez-vous que le panneau solaire reçoit un bon ensoleillement et que l'unité est installée à l'aide du support solaire.
Recommandation
Installer le câble pour les scénarios suivants :
- Pour les emplacements d'installation qui ne reçoivent pas suffisamment de lumière solaire, par exemple : sous la remorque.
- Installations de frigorifique.
La batterie n'est peut-être pas chargée correctement
La batterie de l'Asset Gateway pourrait ne pas être chargée si elle est rangée et inutilisée pendant plusieurs mois. Pour de telles unités, veuillez consulter l'article d'assistance ici avant l'installation.
Si vous continuez à rencontrer des problèmes, veuillez contacter notre équipe d'assistance.
Contenu lié
Was this article helpful?