Application est lente/tourne au ralenti

    Public Chauffeurs, Gestionnaires de Flotte, Administrateurs de Flotte
    S'applique à Application Motive Driver, Application Motive Fleet

     

    Symptômes

    L'application Motive Driver ou Motive Fleet présente des ralentissements.

     

    Cause

    1. Appareil mobile en mode d'économie d'énergie
    2. Plusieurs applications tournent en parallèle
    3. Capacité de stockage insuffisante
    4. Plus…

     

    Solution

    1. Assurez-vous que votre appareil mobile n'est pas en mode d'économie d'énergie.
    2. Si des applications tournent en parallèle sur votre appareil, veuillez mettre fin à toutes les applications en arrière-plan.
    3. Assurez-vous que votre appareil dispose d'une capacité de stockage suffisante pour faire fonctionner l'application sans problème.
    4. Redémarrez votre appareil mobile et observez le comportement de l'application.

    Si l'application Motive Driver ou l’application Motive Fleet ne fonctionne toujours pas correctement après avoir suivi les étapes mentionnées ci-dessus, veuillez nous contacter en évoquant votre problème.

     

    Contenu lié

    Was this article helpful?

    Partagez ceci avec les autres