Public | Chauffeurs |
S'applique à | Application Motive Driver |
Symptômes : Trajets non identifiés n'apparaissant pas sur l'application Motive Driver
- Je ne vois pas les trajets non identifiés sur l'application Motive Driver.
- Mon Vehicle Gateway est connecté mais les trajets non identifiés ne s'affichent pas.
Cause
- Connexion internet instable
- Problème de connectivité du Vehicle Gateway
Solution
Essayez l'une des solutions suivantes pour accéder à vos trajets non identifiés :
- Quittez votre véhicule à partir de l'application Motive Driver.
- Déconnectez-vous puis reconnectez-vous à l'application Motive Driver.
- Restart your phone/tablet.
- Une fois connecté de nouveau, sélectionnez votre véhicule et reconnectez-le à l'application Motive Driver.
Contenu lié
- Comment se connecter à un véhicule non réglementé (non utilitaire) à l'aide de l'application Motive Driver
- Comment revendiquer/rejeter un voyage non identifié sur l'application Motive Driver
Was this article helpful?
9 out of 11 found this helpful