Audiencia | Gerentes de flota, Administradores de flota |
Aplica a | Fleet Dashboard > Seguridad |
Síntomas: No se pueden ver los videos del AI Omnicam
- No puedo ver los videos del AI Omnicam en Fleet Dashboard
- Mis videos de AI Omnicam no se muestran
- La pantalla de videos de AI Omnicam muestra errores
Estados
En progreso
Los videos del AI Omnicam están en proceso y podrá verlos cuando estén listos.
Nota: Asegúrese de mantener el motor encendido para proporcionar una fuente de energía estable a tu AI Omnicam. |
Solicitud fallida
La solicitud del video ha fallado y puede intentar solicitarlo nuevamente.
Causa
- La AI Omnicam no está respondiendo
- La AI Omnicam no ha estado encendida durante los últimos 7 días
- La AI Omnicam tiene problemas de conectividad al comunicarse con el servidor de Motive
Solución
- Intenta solicitarlo nuevamente
- Restablece tu AI Omnicam.
Nota: Si sigue enfrentando el error de "Solicitud fallida" después del restablecimiento de pinhole, comunícate a soporte de Motive. |
Contenido relacionado
Was this article helpful?