Audiencia | Conductores |
Aplica a | Motive Driver App |
Síntomas: El conductor no puede cambiar el estado de servicio
- La Motive Driver App está bloqueada en modo de conducción.
- El conductor no puede usar la Motive Driver App.
- No se puede cambiar el estado de servicio a En servicio (On-duty) o Fuera de servicio (Off-duty).
Causa
- Evento en progreso (sin límite).
- La aplicación Motive Driver App o el software del Vehicle Gateway no está actualizado.
- El Bluetooth o el Vehicle Gateway necesitan reiniciarse.
Solución
- Cierre la Motive Driver App desde las aplicaciones recientes.
- Vaya a Configuración/Ajustes en su teléfono/tableta.
- Seleccione Bluetooth (iOS) / Conexiones (Android) y luego seleccione Bluetooth.
- Toque el dispositivo que tenga KT (o AABL si tiene un Vehicle Gateway modelo 3.6) y seleccione Olvidar (Android) / Olvidar este dispositivo (iOS).
- Abra la Motive Driver App.
- Haga clic en la ventana emergente Salir del modo de conducción (en iOS aparecerá de inmediato; en Android, aparecerá después de un par de minutos).
- Haga clic en Sí para volver a la Motive Driver App.
Contenido relacionado
- N/A
Was this article helpful?