El conductor no puede cambiar el Estado de Servicio

    Audiencia Conductores
    Aplica a Motive Driver App

     

    Síntomas: El conductor no puede cambiar el estado de servicio

    • La Motive Driver App está bloqueada en modo de conducción.
    • El conductor no puede usar la Motive Driver App. 
    • No se puede cambiar el estado de servicio a En servicio (On-duty) o Fuera de servicio (Off-duty).

    Causa

    • Evento en progreso (sin límite).
    • La aplicación Motive Driver App o el software del Vehicle Gateway no está actualizado.
    • El Bluetooth o el Vehicle Gateway necesitan reiniciarse.

    Solución

    1. Cierre la Motive Driver App desde las aplicaciones recientes.
    2. Vaya a Configuración/Ajustes en su teléfono/tableta.
    3. Seleccione Bluetooth (iOS) / Conexiones (Android) y luego seleccione Bluetooth.
    4. Toque el dispositivo que tenga KT (o AABL si tiene un Vehicle Gateway modelo 3.6) y seleccione Olvidar (Android) / Olvidar este dispositivo (iOS).
    5. Abra la Motive Driver App.
    6. Haga clic en la ventana emergente Salir del modo de conducción (en iOS aparecerá de inmediato; en Android, aparecerá después de un par de minutos).
    7. Haga clic en Sí para volver a la Motive Driver App.

    Contenido relacionado

    • N/A
    Was this article helpful?

    Comparte esto con otros