La Passerelle Véhicule ne démarre pas

    Public Chauffeurs
    S'applique à Passerelle Véhicule

     

    Symptômes : La Passerelle Véhicule ne s'allume pas

    La Passerelle Véhicule cellulaire ne s'allume pas et les voyants LED sont éteints.

     

    Cause

    Une fois le moteur allumé, les phares devraient s'allumer. Une fois qu'ils sont correctement connectés avec l'application et la Passerelle Véhicule, la couleur des phares devrait passer au vert. Pour en savoir plus, cliquez ici. Les causes possibles sont multiples, par exemple :

    • Problème de câble
    • Problème de batterie
    • Problème de poussière
    • Redémarrage nécessaire

     

    Solution

    • Problème de câble

    1. Vérifiez si le câble est intact à l'extérieur. En même temps, vérifiez s'il y a des broches pliées/manquantes/corrodées.
    2. Essayez de mettre sous tension la Passerelle Véhicule dans un autre véhicule en utilisant le même câble.
    3. Essayez de mettre sous tension une autre Passerelle Véhicule dans ce véhicule en utilisant le même câble.

    Cela aidera à déterminer si le problème vient du câble ou de l'appareil.

     

    • Problème de batterie

    Vérifiez l'état de la batterie du véhicule en examinant les feux internes/externes du véhicule.

     

    • Problème de poussière

    Vérifiez la présence de poussière ou de débris dans le port de diagnostic du véhicule, le connecteur du câble ou le port de la Passerelle Véhicule.

     

    • Redémarrage nécessaire

    1. Effectuez un redémarrage de la Passerelle Véhicule en la débranchant du port de diagnostic pendant 5 minutes ou plus. Coupez le moteur avant de débrancher l'appareil.
    2. Avant de rebrancher la Passerelle Véhicule, prenez des photos des deux extrémités du câble, du port de la Passerelle Véhicule et du port de diagnostic.
    3. Rebranchez la Passerelle Véhicule avec le contact coupé et fixez les deux extrémités du câble.

    Une fois la Passerelle Véhicule rebranchée et le moteur allumé, vérifiez les voyants de l'appareil, ceux-ci devraient s'allumer dans les 2 minutes si le problème est résolu.

     

    Remarque : Si l'appareil ne s'allume toujours pas, veuillez contacter notre ligne d'assistance disponible 24h/24 et 7j/7.

     

    Contenu lié

    Was this article helpful?
    9 out of 11 found this helpful

    Partagez ceci avec les autres