Comprendre le point rouge sur l'icône de l'ELD dans l'application Driver

    Public Chauffeurs
    S'applique à Application Driver > Carnets de route

     

    Introduction

    Cet article explique ce que signifie la présence d'un point rouge sur l'icône ELD à côté de la sélection du véhicule actuel dans l'application Driver.  

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    Cause

    Les dysfonctionnements actifs ont de multiples causes. Suivez les étapes de résolution pour déterminer la cause affectant votre Vehicle Gateway.

    • Conformité d'alimentation (code P) : Le Vehicle Gateway est débranché avec un temps de conduite supérieur à 30 minutes sur une période de 24 heures pour tous les profils de chauffeurs.
    • Synchronisation du moteur (code E) : Le Vehicle Gateway a perdu la connexion pendant plus de 30 minutes cumulées d'éléments de données manquants.
    • Conformité du positionnement (code L) : Le Vehicle Gateway ne peut pas obtenir une position GPS valide dans un rayon de 5 miles de la dernière position valide pendant plus de 60 minutes de conduite sur une période de 24 heures.
    • Conformité du timing (code T) : L'heure de Vehicle Gateway varie de plus de 10 minutes par rapport à l'heure UTC.
    • Enregistrement des données (code R) : L'espace de stockage du Vehicle Gateway est plein et ne peut plus enregistrer de nouvelles données d'événement.

     

    Solution

    Un point rouge sur l'icône ELD indique qu'il existe un dysfonctionnement actif pour le Vehicle Gateway. Suivez les étapes ci-dessous pour obtenir plus d'informations permettant de déterminer le dysfonctionnement en question : 

    1. Connectez-vous à l'application Motive Driver.
    2. Touchez le véhicule actuel pour afficher plus de détails

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    3. Cliquez sur l'icône Engrenage.

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    4. Depuis l'écran de Diagnostics d'ELD, faites défiler vers le bas de la section Événement de dysfonctionnement de l'ELD pour afficher les dysfonctionnements actifs.

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    L'écran affiche les détails du dysfonctionnement, y compris le code et le problème. Par exemple, l'image ci-dessous montre que le dysfonctionnement actif correspond au code R.

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    6. Trouvez le code dans  l'article « Aperçu des dysfonctionnements et du diagnostic des données du Vehicle Gateway » et suivez les instructions.
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