Public | Gestionnaires de Flotte, Administrateurs de Flotte |
S'applique à | Carte Motive |
Symptôme
Je n'ai pas reçu de facture pour l'abonnement Motive.
Cause
Vos coordonnées de facturation ont changé.
Solution
- Pour mettre à jour vos coordonnées de facturation, vous pouvez nous contacter et discuter avec l'assistance.
- Sinon, vous pouvez envoyer un courriel à : billing@gomotive.com.
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