Public | Administrateurs de flotte |
S'applique à | Tableau de bord Motive Fleet |
Symptôme(s) : Remises refusées pour une transaction de carburant
- Remise non appliquée
- Remise déclaré inéligible
- Remise appliquée incorrectement
Cause
Le type de carburant ajouté n'est pas correct.
Solution
1. Ajouez la transaction de carburant à nouveau pour la remise.
2. Veillez à sélectionner le type de carburant Diesel, car les remises ne sont éligibles que pour le Diesel.
Contenu lié
- Comment ajouter des achats de carburant sur le tableau de bord Motive Fleet
- Échec de transfet du fichier CSV des achats de carburant IFTA
- Ma transaction est-elle éligible à une remise?
- Comment visualiser et télécharger l'historique des transactions des Motive Cards
- Comment télécharger une facture de Motive Card?
Was this article helpful?
9 out of 11 found this helpful