Public | chauffeurs |
S'applique à | L'application chauffeur |
Symptôme(s) : Le conducteur ne peut pas modifier l'état de service.
- L'application est bloquée en mode conduite.
- Le conducteur ne peut pas utiliser l'application.
- Le conducteur ne peut pas changer son statut en service ou hors service.
Cause
- Événement en cours (non borné)
- La version de l'application ou de la passerelle véhicule (ELD) n'est pas mise à jour.
- Le Bluetooth ou la passerelle véhicule doit être redémarrée.
Solution
- Fermer l'application Motive Driver à partir de la liste des applications récentes.
- Fermez l'application Motive Driver dans les applications récentes.
- Cliquez sur Paramètres sur votre téléphone/tablette.
- Cliquez sur Bluetooth (iOS) / Connexions (Android) puis sur Bluetooth.
- Tapez sur l'appareil KT et tapez sur Oublier (Android) / Tapez sur Oublier cet appareil (iOS).
- Ouvrez l'application Motive.
- Cliquez sur la fenêtre pop-up Sortie du mode conduite (pour iOS, le message s'affiche immédiatement / pour Android, le message s'affiche au bout de quelques minutes).
- Cliquez sur Oui pour revenir à l'application Motive.
Was this article helpful?