Audiencia | Conductores, Administradores de Flota, Gestores de Flota |
Se aplica a | AI Omnicam |
Síntomas: La AI Omnicam no se enciende.
- Mi AI Omnicam no está grabando.
- No puedo ver ninguna luz LED en mi AI Omnicam.
- No puedo grabar en mi AI Omnicam.
Causa
- El software de la AI Omnicam no responde.
- La AI Omnicam no recibe alimentación de 12 V o 24 V.
Solución
- Realice el restablecimiento mediante la clavija en su AI Omnicam.
- Si la cámara no comienza a grabar después del restablecimiento mediante la clavija, compruebe la fuente de alimentación y asegúrese de que los cables proporcionen 12 V o 24 V de energía.
Nota: Si la luz LED sigue sin encenderse y mantenerse en color blanco continuo, comuníquese con la Asistencia de Motive. Asegúrese de compartir el número de serie de su cámara o la identificación de su vehículo con el representante de Motive. |
Contenido relacionado
- Guía de instalación: AI Omnicam
- ¿Qué es la AI Omnicam?
- ¿Qué significan los diferentes comportamientos de la luz LED en mi AI Omnicam?
Was this article helpful?
9 out of 11 found this helpful