| Audiencia | Administrador de flota, Gerente de flota |
| Se aplica a | Flota Dashboard |
Síntomas:
- Unidades mixtas para la distancia del conductor: millas frente a kilómetros
- Discrepancia en Odómetro Millas vs. Kilómetros
- Discrepancia en los Reportes del Acuerdo Internacional de Impuestos sobre el Combustible (IFTA)
Causas:
- Los sistemas de unidades en los entornos Empresa y Cuenta son diferentes
- La configuración del odómetro desde el perfil del conductor es diferente
- Diferentes configuraciones de Odómetro desde la aplicación Conductor
Solución:
Pasos:
-
Los sistemas de unidades en los entornos Empresa y Cuenta son diferentes
1. Inicie sesión en el de Flota Dashboard y haga clic en el Motive Admin icono de .
2. Seleccione Empresa en el menú lateral de Izquierda / Izquierdo.
3. Haga clic en el botón Editar información de la empresa.
4- Cambiar la configuración del Odómetro
5- Haz clic en Guardar
-
Los ajustes del odómetro desde el perfil del conductor son diferentes
1. Inicie sesión en el Dashboardde Flota y haga clic en el icono de Motive Admin.
2. Haga clic en Conductor en el menú lateral Izquierda / Izquierdo. Haga clic en el menú desplegable Opciones para el Perfil del Conductor
3. Selecciona Editar Cuenta en el menú desplegable.
4. Desplácese hacia abajo y busque el Odómetro en la sección de configuración del registro.
5. Seleccione una configuración similar a la configuración de su empresa.
6. Haga clic en guardar
Diferentes configuraciones de Odómetro desde la aplicación Conductor
1. log al Motive Driver App y toca el icono de la hamburguesa en la esquina superior de Izquierda / Izquierdo.
2. Desplácese hacia abajo y haga clic en la configuración
3. Haga clic en General
4. Haga clic en Odómetro.
5. Seleccione una configuración similar a su Entorno de la empresa.
6. Haga clic en Guardar.
Comparte esto con otros