La Caméra-Témoin de Circulation Intelligente ne démarre pas

    Public Chauffeurs
    S'applique à Caméra-Témoin de Circulation Intelligente

     

    Symptômes : La Caméra-Témoin de Circulation ne démarre pas

    Le voyant LED de la Caméra-Témoin de Circulation Intelligente n'est pas allumé et la Caméra-Témoin de Circulation ne démarre pas.


    Cause

    • Rouille ou corrosion
    • Connexion indirecte

    • Autre/Inconnu

     

    Solution

    Check-list

    • Détachez la Caméra-Témoin de Circulation Intelligente du support de pare-brise et débranchez-la de la Passerelle Véhicule. Examinez le Caméra-Témoin de Circulation et son câble pour détecter tout dommage ou rouille/corrosion dans le câble.

    • Examinez le port USB de la Passerelle Véhicule pour vérifier s'il est endommagé ou corrodé.

    • Assurez-vous qu'aucun autre appareil (tel qu'un concentrateur USB) n'est branché entre la Passerelle Véhicule et la Caméra-Témoin de Circulation Intelligente. La Caméra-Témoin de Circulation est censée être directement connectée à la Passerelle Véhicule.

    • Essayez de troquer la Caméra-Témoin de Circulation contre une autre Caméra-Témoin de Circulation en état de marche pour vérifier si l'autre unité de test se met sous tension et fonctionne correctement.

    • Essayez de connecter la Caméra-Témoin de Circulation signalée à une autre Passerelle Véhicule cellulaire (à laquelle une Caméra-Témoin de Circulation en état de marche a déjà été connectée).

    • Si la Caméra-Témoin de Circulation Intelligente ne démarre toujours pas après avoir effectué les vérifications susmentionnées, veuillez suivre les instructions ci-dessous pour résoudre le problème :

     

    Étapes de diagnostic

    1. Avec le moteur éteint, débranchez la Passerelle Véhicule de son câble.

    2. Débranchez la Caméra-Témoin de Circulation de la Passerelle Véhicule et attendez 5 minutes ou plus.

    3. Rebranchez la Caméra-Témoin de Circulation sur la Passerelle Véhicule.

     

    Remarque : Assurez-vous que la clé n'est pas insérée et que le moteur reste éteint.

     

    4. Connectez la Passerelle Véhicule à son câble.

    5. Attendez que le voyant GPS (côté gauche) passe au vert fixe.

     

    Remarque : Le voyant LED gauche indique le GPS si le positionnement de la Passerelle Véhicule est tel que vous voyez le logo Motive en haut.

     

    6. Connectez-vous dans l'Application de Chauffeur et cliquez sur Carnets de route.

    French_1.png

    7. Touchez Véhicule actuel.

    Remarque : Apprenez à connecter votre appareil mobile à votre Passerelle Véhicule.

    French_2.png

    8. Sous la section Véhicule actuel, touchez Gérer la Caméra-Témoin de Circulation.

    Remarque : Si la caméra est détectée, elle affichera « connectée » en vert et vous offrira la possibilité de prendre une image de test.

    smart_dashcam_2.jpeg

    9. Sur l'écran Gérer la Caméra-Témoin de Circulation, touchez « Voir les images » pour vérifier si votre Caméra-Témoin de Circulation fonctionne.

    Remarque : Si la caméra est détectée, elle affichera « connectée » et vous offrira la possibilité de prendre une image de test.

    smart_dashcam_3.jpeg

    10. Allumez le moteur et attendez 2 minutes. Examinez l'état du voyant LED sur la Caméra-Témoin de Circulation (allumé/éteint).Remarque : La caméra est dotée d'un voyant LED qui indique l'état actuel de la Caméra-Témoin de Circulation :

    • Le voyant de la Caméra-Témoin de Circulation affiche un rouge fixe : la caméra est sous tension et en train d'enregistrer.

    • Le voyant de la Caméra-Témoin de Circulation clignote en rouge : la caméra met à jour son micrologiciel.

    • Le voyant de la Caméra-Témoin de Circulation affiche un blanc fixe : la caméra présente un dysfonctionnement.

    • Le voyant de la Caméra-Témoin de Circulation clignote en blanc : la caméra est en surchauffe


    Celle-ci ne fonctionne toujours pas? Contactez-nous.

     

    Was this article helpful?
    9 out of 11 found this helpful

    Partagez ceci avec les autres