Accès bloqué au tableau de bord Motive Fleet ou l'application Driver/Fleet

Public Chauffeurs, Administrateurs de flotte, Gestionnaire de flotte
S'applique à Tableau de bord de flotte, Application Driver, Application Fleet

 

Symptômes : Accès bloqué au tableau de bord de flotte Motive ou l'application Motive Driver/Fleet

L'écran affiche l'un des messages d'erreur suivants : 

 

Courriel/nom d'utilisateur ou mot de passe incorrect

Lorsque les utilisateurs ne parviennent pas à se connecter, ils voient à chaque fois le message d'erreur Courriel/nom d'utilisateur ou mot de passe incorrect pour les tentatives restantes.

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Compte temporairement verrouillé 

Si des identifiants erronés sont utilisés plus de cinq fois de suite sur le tableau de bord de flotte, les utilisateurs voient le message d'erreur Compte temporairement verrouillé à l'écran.  

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Trop de tentatives de connexion échouées 

Si des identifiants erronés sont utilisés plus de cinq fois de suite sur l'application Motive Fleet/Driver, les utilisateurs voient le message d'erreur Trop de tentatives de connexion échouées à l'écran. 

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Cause

  • Saisie d'identifiants de connexion incorrects plusieurs fois

 

Solution

Suivez l'une des solutions suivantes pour regagner l'accès :  

 

Courriel de déblocage de compte

  1. Si vous avez perdu l'accès à votre compte Motive ou application Driver/Fleet App, Motive envoie un courriel de déblocage à votre adresse courriel enregistrée. 
  2. Ouvrez le courriel. Cliquez ou touchez Cliquer ici pour débloquer votre compte. 

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  1. Votre compte Motive est maintenant débloqué et vous pouvez vous connecter avec les bons Courriel/nom d'utilisateur et mot de passe.

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