Public | Chauffeurs, Administrateurs de flotte, Gestionnaire de flotte |
S'applique à | Tableau de bord de flotte, Application Driver, Application Fleet |
Symptômes : Accès bloqué au tableau de bord de flotte Motive ou l'application Motive Driver/Fleet
L'écran affiche l'un des messages d'erreur suivants :
- Courriel/nom d'utilisateur ou mot de passe incorrect
- Compte temporairement verrouillé
- Trop de tentatives de connexion échouées
Courriel/nom d'utilisateur ou mot de passe incorrect
Lorsque les utilisateurs ne parviennent pas à se connecter, ils voient à chaque fois le message d'erreur Courriel/nom d'utilisateur ou mot de passe incorrect pour les tentatives restantes.
Compte temporairement verrouillé
Si des identifiants erronés sont utilisés plus de cinq fois de suite sur le tableau de bord de flotte, les utilisateurs voient le message d'erreur Compte temporairement verrouillé à l'écran.
Trop de tentatives de connexion échouées
Si des identifiants erronés sont utilisés plus de cinq fois de suite sur l'application Motive Fleet/Driver, les utilisateurs voient le message d'erreur Trop de tentatives de connexion échouées à l'écran.
Cause
- Saisie d'identifiants de connexion incorrects plusieurs fois
Solution
Suivez l'une des solutions suivantes pour regagner l'accès :
- Attendez 10 minutes puis réessayez
- Courriel de déblocage de compte
- Réinitialiser le mot de passe
- Contactez votre administrateur de flotte pour réinitialiser le mot de passe.
- Contactez l'assistance de Motive pour réinitialiser le mot de passe
Courriel de déblocage de compte
- Si vous avez perdu l'accès à votre compte Motive ou application Driver/Fleet App, Motive envoie un courriel de déblocage à votre adresse courriel enregistrée.
- Ouvrez le courriel. Cliquez ou touchez Cliquer ici pour débloquer votre compte.
- Votre compte Motive est maintenant débloqué et vous pouvez vous connecter avec les bons Courriel/nom d'utilisateur et mot de passe.
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