Impossible de mettre à jour les détails du chargement sur l'application du conducteur

    Public Chauffeurs
    S'applique à Application Motive Driver > Carnets de route

     

    Symptômes : Impossible de transférer les détails du chargement sur l'application Motive Driver

    • Je ne parviens pas à transférer les détails de mon chargement sous le Connaissement

     

    Cause

    • Aucune image de reçu n'est attachée au Connaissement 

     

    Solution

    Suivez ces étapes pour mettre à jour les détails du chargement transférer l'image de reçu : 

    1. Connectez-vous sur l'application Motive Driver et touchez Carnets de route

    img_1.png

    2. Sélectionnez le carnet de route dont vous voulez mettre à jour les détails du chargement. 

    img_2.png

    3. Touchez l'onglet Formulaire
    4. Touchez Documents d'expédition

    img_3.png

    4. Mettez à jour les détails du chargement. 
    5. Touchez Enregistrer en haut à droite. 

    img_4.png

     

    Contenu lié

    Was this article helpful?
    9 out of 11 found this helpful

    Partagez ceci avec les autres